Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Résolu] perte de debit il y en a mare
09/10/2012, 11:23 (Ce message a été modifié le : 26/10/2012 00:06 par Grand Yaourtier.)
Message : #1
Sad perte de debit il y en a mare
bonjour,

tous les jours je vérifie ma connexion par la page mafreebox histoire de voir que la connexion est toujours bonne voir meilleur.

mais suite a mes déboire de ces derniers temps je craque et ne suis pas loin de porter plainte contre free mais avant je souhaite votre avis.

a savoir :

j'ai la v6 protocole adsl2+
mon débit est normalement de 10256 mbits ( brider ).
j'ai la télé + 2 pc portables ( le mien et celui de mon épouse )

la télé me prend 4 mbits et il me reste aujourd'hui 1 mbits pour chaque pc grrrrr

qui est le fautif ?

Free ou Orange

j'ai constater ma connexion passer a 39 db atténuation en protocole adsl2
j'ai a nouveau rebooter ( plusieurs fois ) et suis revenu a 43 db atténuation en protocole adsl2+

il y a une différence entre adsl2 et 2+ sur ma ligne ???

dans les deux cas je ne dépasse pas les 6000 mbits

vous en penser quoi ? sachant qu'a la base j'ai 33 db atténuation et suis a 3200 m du nra le tous en 6/10.


copie de ma connexion actuelle :

Statistiques
Voie descendante Voie montante
Débit ATM 6009 kbit/s 1022 kbit/s
Atténuation 43 dB 43 dB
Marge de bruit 7 dB 12 dB
FEC 0 0
HEC 0 0
CRC 0 0
ES 0 0
SES 0 0
Mode nitro Activé Activé
Mode PhyR Activé Désactivé
rxmt 12 0
rxmt_corr 0 0
rxmt_uncorr 0 0

merci

complément d'info venant de degrouptest:

Informations
techniques

central téléphonique : PRECY SUR OISE
longueur de ligne : 3290 mètres
affaiblissement théorique : 33.887 dB
état de la ligne : ACTIVE

Informations techniques
Caractéristiques générales de la ligne :
Etat de la ligne : ACTIVE
Code Commutateur Local : 60513PRE
Nom Commutateur Local : PRECY SUR OISE
Longueur de ligne : 3290 mètres :
6/10 sur 3290 mètres
Affaiblissement théorique : 33.887 dB
[Estimation] Débit descendant ADSL : 6104 kbps (763 ko/s) <<--------------------------- ici on voie adsl 6100 ces ce que j'ai comme connexion mais sur ma console je voie adsl2+ ou adsl2 le débit est identique.
[Estimation] Débit descendant ADSL 2+ : 9882 kbps (1235 ko/s) <<-------------------- ces ce que j'avais avant

Caractéristiques du central France Télécom :
Plaque ADSL : PI1
Type de DSLAM : ALCATEL ou ECI
Zone Dense (> 20 000 lignes) : Non
Nombre d'abonnés approximatif : 2000
NRA compatible ADSL FT : Oui
NRA compatible ADSL Max FT : Oui
NRA compatible ADSL2+ FT : Oui
NRA compatible ReADSL FT : Oui

et surprise dans les offres possibles voila ce que j'ai :

oui oui oui non oui oui
Réseau F.T
débit max :
6,0 Mbps
Internet Téléphone Télévision TV HD Mobile abonnement
France Télécom
Données du cache, testé le 09/10/2012 à 10:44
Voir les offres Actualités du fournisseur

donc mon problème et celui que j'ai poster dernièrement concerne bien orange et la je pète un câble si ces réellement le cas. si ce poste pouvait remonter vers free et voir si il pouvait faire quelque chose pour moi sa m'arrangerais grave Angry

merci
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
09/10/2012, 14:22 (Ce message a été modifié le : 09/10/2012 15:54 par 30_ans.)
Message : #2
RE: perte de debit il y en a mare
je viens de contacter le 3244 et il vienne de m'apprendre que mon dernier ticket d'incident avait été clôturer car débit suffisant et aucune anomalie détecter au mois de aout septembre ce qui revient a dire que la ligne n'a pas été vérifier par FT malgré que le technicien avait dit probleme FT ils ont donc relancer un ticket d'incident je vais encore passez par un technicien grrrrrrr.

sinon voila ce que me dit la console : a savoir que mon débit avait encore chuté a 5800 mbits

Statistiques
Voie descendante Voie montante
Débit ATM 6112 kbit/s 1022 kbit/s
Atténuation 39 dB 43 dB <<------------------ 39db au lieu de 43db
Marge de bruit 7 dB 12 dB
FEC 2 0
HEC 0 0
CRC 0 0
ES 0 0
SES 0 0
Mode nitro Activé Activé
Mode PhyR Activé Désactivé
rxmt 0 0
rxmt_corr 0 0
rxmt_uncorr 0 0

Historique de la ligne
Etat Date Débit montant Débit descendant
Synchronisé Mardi 9 octobre à 13:09:05 1022 kbit/s 6112kbit/s


Etat de la ligne ADSL

Etat de la ligne : Synchronisé
Protocole : ADSL2 <<------------ la il y a plus adsl2+ ?
Synchro depuis : 1 minute 54 secondes

j'ai également évoquer le probleme orange et la conseillère dit qu'elle ne pense pas pffff ces cela même, comme si j'allais la croire alors pourquoi orange me propose de doublé mon débit de connexion et pourquoi justement ces probleme de ligne en ce moment.

grand foutage de gueule moi je dit.Diablo et cette fois ci si mon débit ne revient pas normal je ne laisserai pas tomber et cela ira loin.


test effectuer sur 60 millions de conso avec tele allumer:

Date du test : 09/10/2012 13:34:55

Version : QualiServ 2.0.6

Fournisseur d'accès : Free SAS

Lieu : Précy-sur-oise - France

Navigateur : Mozilla Firefox

Adresse IP : xxxxxxx

Ping : 79 tests sans réponse.
Votre pare-feu ou celui de votre routeur empêche le déroulement des tests.
Veuillez les désactiver temporairement (ou, si vous savez le faire, en modifier les réglages afin qu'ils répondent aux pings ICMP).

Latence applicative : 53 ms

Taux de paquets perdus : 100 %

Gigue : 24 ms

Débit descendant : Le débit instantané varie entre 1,501 Mbps et 1,588 Mbps.

Débit descendant : Le débit moyen est de 1,536 Mbps.

Débit montant : Le débit instantané varie entre 744,4 Kbps et 800,7 Kbps.

Débit montant : Le débit moyen est de 777,4 Kbps.

Qualité VoIP : Non supportée - Les interférences trop nombreuses rendent la communication impossible.


voici un lien d'une converse intéressante concernant l'adsl2 et 2+ voir ici

voici un autre lien concernant le bridage FT vue que Free loue la ligne uniquement ---> voir la
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
09/10/2012, 16:20
Message : #3
RE: perte de debit il y en a mare
(09/10/2012 11:23)30_ans a écrit :  vous en penser quoi ? sachant qu'a la base j'ai 33 db atténuation et suis a 3200 m du nra le tous en 6/10.

Atténuation 43 dB 43 dB
Marge de bruit 7 dB 12 dB

J'en pense que si tu as ces chiffres c'est qu'il y a une c.....e dans le potage.

L'atténuation en descendant doit être plus forte de 6 à 9db (chiffres à vérifier) que la montante, ceci car la bande montante travaille dans une zone de fréquence plus basse que la descendante.

Il peut y avoir des tas d'explications à ça, bug info compris, mais la plus probable est une résistance anormalement élevée de la ligne due fort probablement à un ou plusieurs connecteurs oxydés sur le chemin. Yapuka trouver où et c'est pas le plus facile ...Shades

[Image: Mozilla-Firefox-icon.png] [Image: attachment.php?aid=313]  [Image: Mozilla-Thunderbird-icon.png]
"In a world without walls and fences, who needs windows and gates ?"
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
09/10/2012, 16:42 (Ce message a été modifié le : 09/10/2012 16:44 par 30_ans.)
Message : #4
RE: perte de debit il y en a mare
bonjour et merci bronco,

je pencherai plus par rapport a mon post sur le nra-zo sur orange a basculer ces news client plutôt que free a réinitialiser ces nra et leur protocole de connexion suivant certain de leur client ou autre probleme que tu évoque.

une chose est sur ces que j'ai beau être freenaute je ne resterai pas sans rien faire cette fois ci.

voir ceci par exemple : débit -

ou cela : ici
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
11/10/2012, 22:40 (Ce message a été modifié le : 11/10/2012 22:40 par 30_ans.)
Message : #5
RE: perte de debit il y en a mare
bonjour,

aujourd'hui mon débit est toujours le même 6100 mbits et dégradation de certain service.

voip : < skipe > débit insuffisant mais fonctionnel dégradation de la voie et de la vidéo

vlc : inexploitable

vidéo : < par exemple sur le site du pmu > vidéo zéro visibilité

youtube : fonctionne de 2 a 4 secondes pfff

par contre pas de dysfonctionnement de la tv pour l'instant.

internet : ralentissement important lors de promenade ou de consultation de site, parfois une page mais plus de 1 mn a s'afficher voir ne pas s'afficher du tous suivant le site.

j'ai également trouvé ceci sur le site de free --> test orange


quoi en penser ?
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
13/10/2012, 18:29
Message : #6
RE: perte de debit il y en a mare
bonjour,

aujourd'hui et après 4 jours de test je me suis rendu compte de certaine chose.


reboot de la freebox server v6 et pc éteint :

Synchronisé Vendredi 12 octobre à 10:09:29 1022 kbit/s 8938kbit/s
Synchronisé Samedi 13 octobre à 10:52:57 1022 kbit/s 8922kbit/s
Synchronisé Samedi 13 octobre à 13:54:03 1022 kbit/s 9085kbit/s

allumage d'un pc avec ou sans télé = reboot si débit supérieure a 8 ou 9000 kbit/s
Synchronisé Vendredi 12 octobre à 10:46:28 1022 kbit/s 6351kbit/s
Synchronisé Samedi 13 octobre à 10:56:36 1022 kbit/s 6320kbit/s
Synchronisé Samedi 13 octobre à 11:01:32 1022 kbit/s 6197kbit/s
Synchronisé Samedi 13 octobre à 11:04:27 1022 kbit/s 6169kbit/s
Synchronisé Samedi 13 octobre à 17:09:37 1022 kbit/s 6346kbit/s

j'ai eu beau essayer de récupérer le débit perdu mais rien n'y fait.

résultat la télé prend 4000 kbit/s et il reste 2000 kbit/s a partager entre les 2 pcs

pourquoi la télé n'es pas impacté par la perte de débit ?
pourquoi orange n'a pas nier que des tests de débit sont actuellement fait avec des utilisateur qui ont accepter d’être testeur << moi je le suis pas et n'es pas été consulter et ne suis pas orange mais free >>

bien sur je ne sais pas ce qui l'en retourne et si orange est responsable ou pas mais j'en ai mare et pas de nouvelle de free pour l'instant.

L'actualisation des données peut être décalée de 24 à 48 heures.
État de vos demandes auprès de l'assistance technique

28/08/2012
Un ticket a été ouvert auprès de l'assistance technique.
28/08/2012
Une demande de vérification de nos équipements a été lancée.
05/09/2012
Aucune anomalie n'a été repérée lors de la vérification de nos équipements. Notre support technique s'engage à poursuivre d'autres investigations jusqu'à résolution.
07/09/2012
Un rendez-vous était planifié avec l'un de nos techniciens itinérants entre 14h00 et 16h00.


09/10/2012
Un ticket a été ouvert auprès de l'assistance technique. Ce ticket est en cours de traitement par nos équipes.
11/10/2012
Le ticket ouvert auprès de l'assistance technique le 28/08/2012 a été fermé.



bonne journée a vous Sad
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
19/10/2012, 13:37
Message : #7
RE: perte de debit il y en a mare
bonjour,

aujourd'hui exaspérer j'ai rappeler le 3244, j'ai bien entendu réussi a garder mon calme tant bien que mal car il est vrai que la personne au bout du fil n'y est pour rien Wink.

donc je suis toujours en attente d'un passage du technicien free << encore >> mais cette fois si je me suis bien fait comprendre par le service client qui avait juste enregistrer un probleme de débit sans plus.

j'ai évoqué que mon débit actuel était de + 8000 mbits en voie descendante avec juste le free player et dès que j'allumais mon pc je chutais en dessous de 6000 mbits << 5100 / 5600 / 5800>>.

conclusion :

service télé + téléphone pas impacter par le probleme de débit.

internet toucher par la perte de débit << reboot du freebox server lors de l'allumage du pc >>

le SR a proximité a été toucher dernièrement par FT

Attente d'un appel de RDV avec le technicien << encore >>

débit minimum respecter donc impossible de porter plainte contre X.

A suivre Angry
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
22/10/2012, 19:00
Message : #8
RE: perte de debit il y en a mare
bonjour, mrgreen

alors aujourd'hui j'ai ressortie mon vieux wag54g du placard et j'ai tenter de me connecter avec mais impossible malgré qu'il avait réussi a récupérer la ligne :

Statistiques
Voie descendante Voie montante
Débit ATM 9555 kbit/s 1022 kbit/s
Atténuation 43 dB 43 dB
Marge de bruit 7 dB 12 dB
FEC 34 0
HEC 0 0
CRC 0 0
ES 55 0
SES 55 0
Mode nitro Activé Activé
Mode PhyR Activé Désactivé
rxmt 196 0
rxmt_corr 0 0
rxmt_uncorr 0 0


Historique de la ligne
État Date Débit montant Débit descendant
Synchronisé Dimanche 21 octobre à 10:06:38 1022 kbit/s 8440kbit/s
Désynchronisé Dimanche 21 octobre à 10:56:56
Synchronisé Dimanche 21 octobre à 10:57:50 1022 kbit/s 5780kbit/s
Désynchronisé Lundi 22 octobre à 15:35:13
Synchronisé Lundi 22 octobre à 17:27:40 1022 kbit/s 9555kbit/s




bien entendu je n'avais pas éteint les freebox serveur et player et le freebox serveur tournais en rond sur interface 2.

j'ai ensuite sans éteindre le wag54g déconnecter les câbles et tous remis derrière la freebox avec télé + les 2 pcs allumer et connecter.
pour l'instant pas de reboot la connexion semble tenir mais j'ai peur qu'au prochain reboot du serveur que la connexion merde a nouveau Sad.

je verrai bien au prochain reboot. Wink

sinon j'ai de nouveau accès a youtube sans probleme d'ailleurs je n'ai plus de probleme j’attends de voir au prochain reboot si cela tien la route.

sinon me restera a refaire la manip avec mon wag54g.

ou alors free a régler mon probleme ? mais comme il ne communique pas et puisque j'ai récupérer ma connexion suite a mes test hmmm ...!

a suivre merci
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
23/10/2012, 19:40
Message : #9
[Résolu] RE: perte de debit il y en a mare
Bonjour,

reboot accidentel de la Freebox Serveur :

sa tien la route depuis hier ouais ces même tip top :

Statistiques
Voie descendante Voie montante
Débit ATM 9722 kbit/s 1022 kbit/s
Atténuation 43 dB 43 dB
Marge de bruit 5 dB 13 dB
FEC 677 0
HEC 6 0
CRC 2 0
ES 1 0
SES 0 0
Mode nitro Activé Activé
Mode PhyR Activé Désactivé
rxmt 3128 0
rxmt_corr 8 0
rxmt_uncorr 8 0
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
24/10/2012, 13:15
Message : #10
RE: perte de debit il y en a mare
bonjour,

reçus aujourd'hui

que dois je faire prévenir de comment j'ai élucider mon probleme ou laisser FT effectuer le test ? .

Paris, le 23/10/2012

Madame, Monsieur,

Vous nous avez signalé un incident technique dans le cadre de votre abonnement Free Haut Débit sur la ligne 0xxxxxxxxx.

Nous vous informons qu'une demande d'intervention a été effectuée le 23/10/2012 15:50 auprès de l'Opérateur Historique concernant votre ligne ADSL. Nous avons donc ouvert un ticket d'intervention auprès du Gamot* (Guichet d'Accuei l et de Maintenance des Opérateurs Tiers) afin que l'opérateur historique vérifie la continuité du signal ADSL sur ses équipements. La référence de ce ticket d'intervention
est S0xxxxxxxx.

Nous sommes désormais dans l'attente d'informations relatives au traitement de ce ticket de la part de l'Opérateur Historique. A tout moment, vous pouvez consulter les informations qui nous seront transmises sur votre interface d'assistance en ligne à l'adresse https://subscribes.free.fr/login/ (munissez-vous de vos identifiants, ils vous seront demandés pour accéder à votre dossier).

IMPORTANT : une intervention pourra être effectuée sur votre ligne ADSL dans les prochains jours. Afin de vérifier le rétablissement du service ADSL sur votre ligne, nous vous invitons à garder votre Freebox branchée.
Cette intervention est prévue dans les 5 jours ouvrés. Si toutefois passé ce délai vous ne constatez aucune amélioration, nous vous invitons à patienter car d'autres i nvestigations complémentaires sont en cours.

Nous vous rappelons que vous pouvez consulter gratuitement et à tout moment l'évolution de votre ticket d'incident technique en vous rendant sur votre compte assistance Free à l'adresse suivante https://subscribe.free.fr/login/login.pl...ssistance.

Au nom de toute l'équipe Free, nous vous prions de recevoir, Madame, Monsieur, nos sincères salutations.

* Ticket d'incident Gamot (Guichet d'Accueil et de Maintenance des Opérateurs Tiers) : dépôt d'une demande de vérification de la partie boucle locale de la ligne de l'abonné Free Haut Débit.

L'opérateur historique accuse d'abord réception de la demande de vérification (retour AOT) puis confirme que la vérification a été effectuée (retour ACI), en qualifiant le résultat de l'intervention :

- STT pour "Signalisation Transmis à Tort", signifiant que l'Opérateur Historique n'a détecté aucun défaut sur ses équipements,
- RET pour "Ré tablissement" signifiant qu'un défaut a été corrigé par l'Opérateur Historique sur la ligne de l'abonné,
- ERR 1013 signifiant qu'un défaut a été détecté sur la ligne analogique de l'abonné qui doit contacter le service client de l'Opérateur Historique en appelant le 1013 pour de plus amples vérifications,
- STI pour "Signalisation de Ticket d'Intervention", signifiant que l'Opérateur Historique nous transmet des informations sur le suivi du ticket.

Votre Service Abonnés.
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)
ContactLeFreenauteRetourner en hautRetourner au contenuVersion bas-débit (Archivé)Syndication RSS