Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Début Wifi Freebox V4 et Vista
13/06/2008, 16:03
Message : #1
Début Wifi Freebox V4 et Vista
Bonjour

Je viens d'emménager et jusqu'à la semaine dernière tout allait bien
Du jour au lendemain, nous n'avons plus la connexion Wifi : notre ordi ne le détectait pas (alors qu'il captait les connexions de mes voisins).
Cette semaine, nous avons acheté un nouveau Pc portable avec Vista : tt va bien qd on met le câble Ethernet sauf
a) quand je vais sur le site de Free et que je veux m'identifier, là il me déroute vers le site de NeufBox !!!!,
b) dès qu'on enlève Ethernet pour utliser le Wifi : ca ne fonctionne pas ! (à savoir que j'ai remarqué que la carte Wifi de la Freebox ne clignote pas elle reste allumée), l'ordi ne capte pas mon réseau.

Voilà ma liste de PB ! Que faire ?
1/ Faut-il reconfigurer la carte Wifi sur mon interface de gestion Free ?
2/ Ai-je des trojan ds mon ordi ?
3/ Faut-il configurer un nouveau réseau ?
4/ comment résoudre ces problèmes sans devoir appeler la hotline ?

merci beaucoup pour votre aide.
PS : je ne suis pas une experte en informatique

kina
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
13/06/2008, 16:17
Message : #2
Début Wifi Freebox V4 et Vista
Sinon la question qui peut résoudre le pb WIfi :

Faut-il configurer la carte Wifi sur le nouveau PC ? Si oui, comment fait-on ?

merci !

kina
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
14/06/2008, 01:15
Message : #3
Début Wifi Freebox V4 et Vista
Bonjour et bienvenue.   Smile

Si la carte WiFi ne clignote plus, c'est peut-être une panne ... ou autre chose.
Difficile à dire comme çà, à distance.

Premier conseil : faire un Hard reboot de la Freebox après avoir enlevé la carte WiFi.

A la fin de la procédure (reboot + mise à jour auto du modem), rebrancher la carte pour voir si le problème persiste ... après on verra du côté du bloc d'alimentation.

A suivre ...

[Image: jpgc_userbar_1144665738.gif]
Funnelcake Jul 2012 - Mozilla14 - 1.0
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
14/06/2008, 02:01
Message : #4
Début Wifi Freebox V4 et Vista
(13/06/2008 16:03)kina94 link a écrit :  à savoir que j'ai remarqué que la carte Wifi de la Freebox ne clignote pas elle reste allumée
Le problème n'est pas qu'elle reste allumée, c'est souvent le cas quand il n'y a qu'une diode, allumée pour signaler que la carte est en marche, et extinction clignotante pour signaler le trafic.

Par contre, si elle fonctionnait différemment avant, là c'est peut-être un signe ...

Ne pas oublier l'alim dans les causes possibles de panne du Wifi v4. En effet, l'alim des v4 est sous dimensionnée, et la carte WiFI tire un peu plus dessus. On peut donc iaginer une alim qui commence à lacher, assez bonne pour alimenter la box mais pas la carte Unsure

[Image: Mozilla-Firefox-icon.png] [Image: attachment.php?aid=313]  [Image: Mozilla-Thunderbird-icon.png]
"In a world without walls and fences, who needs windows and gates ?"
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)
ContactLeFreenauteRetourner en hautRetourner au contenuVersion bas-débit (Archivé)Syndication RSS