Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Réglé] Impossible de lancer internet du 1er coup
15/08/2006, 12:48
Message : #11
[Réglé] Impossible de lancer internet du 1er coup
En fait, je cherchais bien plus compliqué que ça.

Cette barre jaune, oui je la connais et selon les cas j'autorise ou pas.

Dans le cas de trendmicro elle n'apparaissait pas.
Et ce matin, sans rien changer, j'ai pu me connecter.

Là c'est en train de travailler.

A suivre, je reviens............
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
15/08/2006, 15:40
Message : #12
[Réglé] Impossible de lancer internet du 1er coup
Ni Trend ni a² n'ont trouvé quoi que ce soit pfff


J'ai aussi lancé Ad-Aware qui m'avait trouvé 1 objet, c'est tout.

Bon, là je me connecte sans souci, pas comme l'autre jour ou c'était vraiment galère.

Mais mon ordi reste très lent genre 2 de tension lol

Que puis-je faire de plus ?
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
15/08/2006, 16:17 (Ce message a été modifié le : 15/08/2006 16:21 par Nuxi@.)
Message : #13
[Réglé] Impossible de lancer internet du 1er coup
Citation : Ni Trend ni a² n'ont trouvé quoi que ce soit  pfff

C'est plutôt bon signe ... Wink

Citation :Mais mon ordi reste très lent genre 2 de tension  lol

Que puis-je faire de plus ?
Plusieurs possibilités :
- une bonne défragmentation de la partition sur laquelle est installée l'OS
- un bon nettoyage de cette même partition, genre virer les programmes et les fichiers inutiles
- un formatage et réinstallation pour repartir sur quelque chose de propre
- ...

[Image: jpgc_userbar_1144665738.gif]
Funnelcake Jul 2012 - Mozilla14 - 1.0
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
15/08/2006, 19:41
Message : #14
[Réglé] Impossible de lancer internet du 1er coup
Formatage !! aie aie aie....

Je continue, à suivre Huh
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
04/09/2006, 20:39 (Ce message a été modifié le : 04/09/2006 20:40 par leoburd.)
Message : #15
[Réglé] Impossible de lancer internet du 1er coup
Suite et ...........sûrement pas fin Sad

J'ai défragmenté avec Diskeeper.
Nettoyé avec Ccleaner + EasyCcleaner pour ma base de registre.
Lancé Regseeker.
Eliminé toutes mes restauration sauf la dernière.
Viré Winampa et jusched (2 saletés apparement).
Viré tous les fichiers stockés sur mon bureau (je sais j'aurais dû n'avoir que des raccourçis :timide: )

Je crois que c'est tout. :'(

Résultat l'ordi est nettement plus rapide.
Mais la connexion internet reste aléatoire le matin au lancement de l'ordi. Des fois ça se lance du premier coup, des fois faut faire 2 ou 3 reset de suite.

Si ça se dégrade à nouveau, je ferai un formatage :'(


Merci à tous pour votre aide Wink
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)
ContactLeFreenauteRetourner en hautRetourner au contenuVersion bas-débit (Archivé)Syndication RSS