Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Réseau WIFI disparu
24/03/2011, 00:36 (Ce message a été modifié le : 24/03/2011 00:42 par Bronco.)
Message : #1
Réseau WIFI disparu
Bonjour à tous,
Mon cas semble déjà s'être produit pour d'autres freenautes mais je ne suis pas sûr qu'il s'agisse exactement du même problème.
J'ai une Freebox V5.
Mon boîtier HD fonctionne correctement (télévision OK).
Mon boîtier ADSL affiche bien l'heure. Je parviens à connecter à Internet sans problème avec le câble Ethernet.
En revanche, je ne vois plus mon réseau WIFI depuis que j'ai tenté de passer d'une clé WEP à une clé WAP.
Depuis, je suis donc revenu en clé WEP mais impossible de faire réapparaître mon réseau WIFI.
Je vois ceux de mes voisins mais pas le mien.

Voici le résultat de la commande ipconfig /all :
Configuration IP de Windows
        Nom de l'hôte . . . . . . . . . . : fujitsusiemens
        Suffixe DNS principal . . . . . . :
        Type de noud . . . . . . . . . . : Mixte
        Routage IP activé . . . . . . . . : Non
        Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local:
        Suffixe DNS propre à la connexion :
        Description . . . . . . . . . . . : Broadcom 440x 10/100 Integrated Controller
        Adresse physique . . . . . . . . .: 00-40-xx-D5-xx-xx
        DHCP activé. . . . . . . . . . . : Oui
        Configuration automatique activée . . . . : Oui
        Adresse IP. . . . . . . . . . . . : 82.xx.xx.xx
        Masque de sous-réseau . . . . . . : 255.255.255.0
        Passerelle par défaut . . . . . . : 82.xx.xx.254
        Serveur DHCP. . . . . . . . . . . : 82.xx.xx.254
        Serveurs DNS . . . . . . . . . .  : 212.27.40.240
                                                       212.27.40.241
        Bail obtenu . . . . . . . . . . . : mercredi 23 mars 2011 22:07:09
        Bail expirant . . . . . . . . . . : mercredi 30 mars 2011 22:07:09

Carte Ethernet Connexion réseau sans fil:
        Statut du média . . . . . . . . . : Média déconnecté
        Description . . . . . . . . . . . : Intel® PRO/Wireless 2200BG Network
Connection
        Adresse physique . . . . . . . . .: 00-12-F0-xx-99-xx


Merci d'avance pour votre aide.
Steeves.

Edit Bronco - on ne laisse pas trainer les ip en clair
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
24/03/2011, 00:43
Message : #2
Re : Réseau WIFI disparu
Bah euh ... vu les IP, faudrait pitet penser à remettre la box en mode routeur pour que ca marche  slurp

[Image: Mozilla-Firefox-icon.png] [Image: attachment.php?aid=313]  [Image: Mozilla-Thunderbird-icon.png]
"In a world without walls and fences, who needs windows and gates ?"
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
24/03/2011, 11:25
Message : #3
Re : Re : Réseau WIFI disparu
(24/03/2011 00:43)Bronco link a écrit :  Bah euh ... vu les IP, faudrait pitet penser à remettre la box en mode routeur pour que ca marche  slurp

...dans la console de gestion et rebooter la box quelque temps après.

Commandeur du Vexin ( uniquement sur le forum !)
Freebox Révolution, NRA: SLM69;(dégroupé) 22xx mètres / 33.9 dB, Débit théorique ADSL 2+ :11.9 Mbit; Reel moyen ATN:8,5 Mbit [Image: ortensia.jpg]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
24/03/2011, 12:32
Message : #4
Re : Re : Réseau WIFI disparu
(24/03/2011 00:43)Bronco link a écrit :  Bah euh ... vu les IP, faudrait pitet penser à remettre la box en mode routeur pour que ca marche  slurp
Bonjour,
Merci pour le tuyau.
Je vais revoir ma config mais il me semblait avoir déjà rétabli le routeur avant de faire les copier/coller du résultat de la commande ipconfig /all.
Je tente un nouveau reboot ce soir et vous tiens informé.
Merci beaucoup.
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
24/03/2011, 13:47
Message : #5
Re : Re : Re : Réseau WIFI disparu
(24/03/2011 12:32)Wifi2011 link a écrit :  [quote author=Bronco link=topic=4974.msg66166#msg66166 date=1300916597]
Bah euh ... vu les IP, faudrait pitet penser à remettre la box en mode routeur pour que ca marche  slurp
Bonjour,
Merci pour le tuyau.
Je vais revoir ma config mais il me semblait avoir déjà rétabli le routeur avant de faire les copier/coller du résultat de la commande ipconfig /all.
Je tente un nouveau reboot ce soir et vous tiens informé.
Merci beaucoup.
[/quote]

précision : le mode routeur s'établit dans la console de Gestion du compe Free, pas dans l'ordi!

Commandeur du Vexin ( uniquement sur le forum !)
Freebox Révolution, NRA: SLM69;(dégroupé) 22xx mètres / 33.9 dB, Débit théorique ADSL 2+ :11.9 Mbit; Reel moyen ATN:8,5 Mbit [Image: ortensia.jpg]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
24/03/2011, 16:49
Message : #6
Re : Réseau WIFI disparu
Si ta box est en mode routeur, sous ipconfig ca DOIT etre de la forme 192.168.xx.xx Wink

[Image: Mozilla-Firefox-icon.png] [Image: attachment.php?aid=313]  [Image: Mozilla-Thunderbird-icon.png]
"In a world without walls and fences, who needs windows and gates ?"
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :


Utilisateur(s) parcourant cette discussion :
ContactLeFreenauteRetourner en hautRetourner au contenuVersion bas-débit (Archivé)Syndication RSS