Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Résolu] Problème d'accès sur des sites Internet qque soit le navigateur
19/12/2007, 18:55 (Ce message a été modifié le : 20/12/2007 08:51 par bob_du_31.)
Message : #1
[Résolu] Problème d'accès sur des sites Internet qque soit le navigateur
Bonjour à tous,

Je me permet de poster ce post que j'ai déjà déposé sur http://www.geckozone.org. MORI viens de me parler de votre forum.

Voila mon problème :

Je dispose d'un PC portable connecté à ma freebox en WIFI.
Lorsque je suis sur FIREFOX (même problématique sur IE) et que je souhaite aller sur différents sites, une boite de dialogue "FREE bas débit" s'affiche et me demande de me connecter alors que ma connexion sans fil fonctionne (accès MSN, messagerie outlook sont OK). Pour certain site, il suffit de cliquer sur annuler et la page web s'affiche, pour d'autre, impossible de se connecter. J'ai enlevé mon firewall mais rien ne change. J'ai téléchargé OPERA mais la problématique reste la même.
Je ne sais plus quoi faire.

Quelqu'un peut-il m'aider ?

Merci par avance,
Pierremm

----
Bob : Un petit édit du titre... hop -> [Résolu]
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
19/12/2007, 20:57
Message : #2
Problème d'accès sur des sites Internet qque soit le navigateur
Bonjour/Bonsoir,

Dans ton panneau de configuration, choisis "Options Internet"
Tu vas sur l'onglet "Connexons"
Dans les "Options de numérotation et paramètres de réseau privé virtuel" tu dois avoir un "FREE bas débit"

En dessous, tu choisis "Ne jamais établir de connexion"
Tu cliques OK

Est-ce que c'est mieux ?

[Image: comb-4196.jpg]
[Image: sigbob.jpg]
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
20/12/2007, 00:18 (Ce message a été modifié le : 20/12/2007 00:19 par pierreemm.)
Message : #3
Problème d'accès sur des sites Internet qque soit le navigateur
Bonsoir,

Je viens de suivre tes consignes et .... cela semble fonctionner. J'ai essayé plusieurs sites et la boite de dialogue "FREE bas débit" ne s'affiche pas.

Un grand MERCI bob_du_31.
Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
20/12/2007, 08:52
Message : #4
[Résolu] Problème d'accès sur des sites Internet qque soit le navigateur
Et une edition du titre pour ajout de [Résolu] ...  Shades

[Image: comb-4196.jpg]
[Image: sigbob.jpg]
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur
Citer ce message dans une réponse
Poster une réponse 


Aller à :


Utilisateur(s) parcourant cette discussion :
ContactLeFreenauteRetourner en hautRetourner au contenuVersion bas-débit (Archivé)Syndication RSS